نوشته های من

:)
نوشته های من
آخرین مطالب
  • ۹۷/۰۳/۱۷
    UAE
پیوندهای روزانه

محیط چرت

سه شنبه, ۳۰ خرداد ۱۳۹۶، ۰۶:۰۵ ب.ظ

سلام

اون دو تا مبدلی که برای تست گزاشته بودیم رو اوردن بالاخره

اونجایی که کار میکرد جواب داده بود خداروشکر ولی خودم اومدم زدم برق دیدم هیچی به هیچی. اصن خروجی نمیده

حالا قبل این موضوع. این مبدلا تو یه جایی بود که سوله مانند بود و گرد و خاک زیادی هم نبود ولی وقتی بهمون تحویل دادن شاید یه میلیمتر رو بردا خاک بود. این نشون میده که اسپری پلاستیک چقدر مهمه روی برد.

یکی از بردا انگار برق داخلش هم نمیرفت کلی گشتم چیزی پیدا نکردم امروز دیدم که عه یه ویا سوخته . بخش PFC مون که خیلی هم خاک روش بود کار نمیکرد رو این برده نمیدونم چشه. خیلی بنظر چیز جالبی نیست. انگار با از کار افتادن PFC که بر اثر خاک  نشستن روی برد بوده، PFC اتصال کوتاه شده و قبل فیوز ویا سوخته. 

حالا اون یکی برد جالب بود تو خروجیش ولتاژ میداد ولی تو تهه سیمه چند میلی ولت بود :/ 

اینم یه نگاه انداختم دیدم که سیمی که شماره 10 بود و خیر سرم لحیم کرده بودم لحیمش باز شده بود. 

اینم نشون میده که سیم شماره 10 رو نباید با هویه 40 وات لحیم کرد.

فکر کنم اون برده که سوخته متوجه نشدن چون چراغاش روشن مونده بود. 

ایشالا که دفعه بعد با یه میلیمتر اسپری پلاستیک میدیم بهشون ازین کارا نتونن بکنن با برد بیچاره

  • مهدی

نظرات (۰)

هیچ نظری هنوز ثبت نشده است
ارسال نظر آزاد است، اما اگر قبلا در بیان ثبت نام کرده اید می توانید ابتدا وارد شوید.
شما میتوانید از این تگهای html استفاده کنید:
<b> یا <strong>، <em> یا <i>، <u>، <strike> یا <s>، <sup>، <sub>، <blockquote>، <code>، <pre>، <hr>، <br>، <p>، <a href="" title="">، <span style="">، <div align="">
تجدید کد امنیتی